Записи с тегом obp .

OBP и Recommended patches

Немного поработаю SunAlert-ом. При установке последних Recommended patches на системы со старым OBP под управлением Solaris 10 следует убедиться в том, что у в используемый Вами пакет обновлений не входит патч 147440-02 . Если на системе используется OBP версии младше чем 4.12.

Коротко о себе:

Работаю в компании Tune-IT и ассистентом кафедры Вычислительной техники в СПбГУИТМО.

Очень люблю команду cat и ставить core solaris.